<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
    <title>Siouxsie Wiles &#038; Toby Morris: Contact tracing apps, explained |  The Spinoff</title>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.png" />
    <link rel="mask-icon" href="s.svg" color="rgb(18, 78, 153)" />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://thespinoff.co.nz/xmlrpc.php" />
    <link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
    <link rel="stylesheet" href="https://thespinoff.co.nz/wp-content/themes/thespinoff/css/glide.core.min.css">
    <link rel="stylesheet" href="https://thespinoff.co.nz/wp-content/themes/thespinoff/css/glide.theme.min.css">
    <meta property="fb:pages" content="585595504882807" />
    <meta name="google-site-verification" content="Fj0KU2qEba6Krpw4qy5mNMfwsxFla8pL51nkjLQvMtE" />
            <link href="https://fast.fonts.net/t/1.css?apiType=css&projectid=6992a448-8cc1-4fd1-9543-f93ec34cdfdd" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Sanchez&amp;subset=latin-ext" rel="stylesheet">

    <!-- Google Tag Manager -->
    <script>dataLayer = [{"Category":"society"}]</script>    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5D6X2F');</script>
    <!-- End Google Tag Manager -->

    <!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//thespinoff.co.nz' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Spinoff &raquo; Feed" href="https://thespinoff.co.nz/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thespinoff.co.nz/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thespinoff.co.nz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='customstyle-css'  href='https://thespinoff.co.nz/wp-content/plugins/custom-users-order/css/customdisplay.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://thespinoff.co.nz/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://thespinoff.co.nz/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1590131961' type='text/css' media='all' />
<link rel='stylesheet' id='less-style-css'  href='https://thespinoff.co.nz/wp-content/uploads/wp-less/thespinoff/css/style-ffdf3992d2.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://thespinoff.co.nz/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://thespinoff.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thespinoff.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thespinoff.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The National Party rolls the dice' href='https://thespinoff.co.nz/politics/22-05-2020/the-national-party-rolls-the-dice/' />
<link rel='next' title='National voters were ready to fall in love. But they couldn&#8217;t love Simon Bridges' href='https://thespinoff.co.nz/politics/23-05-2020/national-voters-were-ready-to-fall-in-love-but-they-couldnt-love-simon-bridges/' />
<meta name="generator" content="WordPress 5.2.2" />
<meta name="generator" content="Seriously Simple Podcasting 1.20.10" />
<link rel="canonical" href="https://thespinoff.co.nz/society/23-05-2020/siouxsie-wiles-toby-morris-contact-tracing-apps-explained/" />
<link rel='shortlink' href='https://wp.me/p532R6-13QX' />
<link rel="alternate" type="application/json+oembed" href="https://thespinoff.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthespinoff.co.nz%2Fsociety%2F23-05-2020%2Fsiouxsie-wiles-toby-morris-contact-tracing-apps-explained%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thespinoff.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthespinoff.co.nz%2Fsociety%2F23-05-2020%2Fsiouxsie-wiles-toby-morris-contact-tracing-apps-explained%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://thespinoff.co.nz/feed/podcast" />


<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/thespinoff.co.nz\/society\/23-05-2020\/siouxsie-wiles-toby-morris-contact-tracing-apps-explained\/"},"headline":"Siouxsie Wiles &#038; Toby Morris: Contact tracing apps, explained","url":"http:\/\/thespinoff.co.nz\/society\/23-05-2020\/siouxsie-wiles-toby-morris-contact-tracing-apps-explained\/","thumbnailUrl":"https:\/\/thespinoff.co.nz\/wp-content\/uploads\/2020\/05\/Covid-19-Tracing-App-Header-250x250.jpg","image":{"@type":"ImageObject","url":"https:\/\/thespinoff.co.nz\/wp-content\/uploads\/2020\/05\/Covid-19-Tracing-App-Header-250x250.jpg"},"dateCreated":"2020-05-22T17:00:04Z","datePublished":"2020-05-22T17:00:04Z","dateModified":"2020-05-22T17:00:04Z","articleSection":"Society","author":[{"@type":"Person","name":"Siouxsie Wiles"}],"creator":["Siouxsie Wiles"],"keywords":["app","contact tracing","coronavirus","covid-19","siouxsie wiles","stop the spread","tech","featured","members","society"],"publisher":{"@type":"Organization","name":"The Spinoff","logo":{"@type":"ImageObject","url":""}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://thespinoff.co.nz/society/23-05-2020/siouxsie-wiles-toby-morris-contact-tracing-apps-explained/?amp">
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="The Spinoff"/>
  <meta property="og:title" content="Siouxsie Wiles &amp; Toby Morris: Contact tracing apps, explained"/>
  <meta property="og:url" content="https://thespinoff.co.nz/society/23-05-2020/siouxsie-wiles-toby-morris-contact-tracing-apps-explained/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Speed is of the essence when breaking any chains of transmission, and that&#039;s where contact tracing apps come in.



The Spinoff’s coverage of Covid-19 is funded by Spinoff Members. To support this work, join Spinoff Members here. 



As Aotearoa New Zealand celebrated another day with no new"/>
  <meta property="og:image" content="https://thespinoff.co.nz/wp-content/uploads/2020/05/Covid-19-Tracing-App-Header.jpg"/>
  <meta property="article:published_time" content="2020-05-23T05:00:04+12:00"/>
  <meta property="article:modified_time" content="2020-05-22T17:31:17+12:00" />
  <meta property="og:updated_time" content="2020-05-22T17:31:17+12:00" />
  <meta property="article:section" content="Covid-19"/>
  <meta property="article:section" content="Featured"/>
  <meta property="article:section" content="Members"/>
  <meta property="article:section" content="Society"/>
  <meta property="article:section" content="Tech"/>
  <meta property="article:publisher" content="https://www.facebook.com/thespinofftv"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Siouxsie Wiles &amp; Toby Morris: Contact tracing apps, explained"/>
  <meta itemprop="headline" content="Siouxsie Wiles &amp; Toby Morris: Contact tracing apps, explained"/>
  <meta itemprop="description" content="Speed is of the essence when breaking any chains of transmission, and that&#039;s where contact tracing apps come in.



The Spinoff’s coverage of Covid-19 is funded by Spinoff Members. To support this work, join Spinoff Members here. 



As Aotearoa New Zealand celebrated another day with no new"/>
  <meta itemprop="image" content="https://thespinoff.co.nz/wp-content/uploads/2020/05/Covid-19-Tracing-App-Header.jpg"/>
  <meta itemprop="datePublished" content="2020-05-23"/>
  <meta itemprop="dateModified" content="2020-05-22T17:31:17+12:00" />
  <meta itemprop="author" content="Siouxsie Wiles"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Siouxsie Wiles &amp; Toby Morris: Contact tracing apps, explained"/>
  <meta name="twitter:url" content="https://thespinoff.co.nz/society/23-05-2020/siouxsie-wiles-toby-morris-contact-tracing-apps-explained/"/>
  <meta name="twitter:description" content="Speed is of the essence when breaking any chains of transmission, and that&#039;s where contact tracing apps come in.



The Spinoff’s coverage of Covid-19 is funded by Spinoff Members. To support this work, join Spinoff Members here. 



As Aotearoa New Zealand celebrated another day with no new"/>
  <meta name="twitter:image" content="https://thespinoff.co.nz/wp-content/uploads/2020/05/Covid-19-Tracing-App-Header.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@TheSpinoffTV"/>
 <!-- SEO -->
  <meta name="description" content="Speed is of the essence when breaking any chains of transmission, and that&#039;s where contact tracing apps come in.



The Spinoff’s coverage of Covid-19 is funded by Spinoff Members. To support this work, join Spinoff Members here. 



As Aotearoa New Zealand celebrated another day with no new"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
    
    <!-- Spinoff GA Impression tracking -->
    <script type="application/javascript">
        function track_impression(ad, position) {
            $.get('/click-tracker/?impression=true&url=&ad=' + ad + '&position=' + position);
        }
    </script>
            <!-- Facebook Pixel Code -->
        <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '676804552487051');fbq('track', "PageView");</script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=676804552487051&ev=PageView&noscript=1"/></noscript>
        <!-- End Facebook Pixel Code -->

    
    <script src="https://use.typekit.net/rdo1der.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script>

    <!-- PressPatron -->
        <script>
        (function(d) {
            var el, fjs = d.getElementsByTagName('script')[0];
            el = d.createElement('script');
            el.id = "js-pp-banner";
            el.src = "//dashboard.presspatron.com/dev/banner?b=FV8ydDppM7ib9g5xg9mYQN1g";
            fjs.parentNode.insertBefore(el, fjs);
        }(document));
    </script>
    <!-- End PressPatron -->

            <meta property="al:ios:url" content="thespinoff://story/253143"/>
        <meta property="al:ios:app_store_id" content="1194728952"/>
        <meta property="al:ios:app_name" content="The Spinoff"/>
        <meta property="al:android:url" content="com.thespinoff://story/253143/">
        <meta property="al:android:package" content="com.thespinoff"/>
        <meta property="al:android:app_name" content="The Spinoff"/>
    
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '2522011094559680');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=2522011094559680&ev=PageView
&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-253143 single-format-standard covid-19 featured members society tech">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5D6X2F"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page">
    <a id="top" name="top"></a>
    <div id="logo">
        <div class="container header-container">
            <div>
                <button class="button-show-nav visible-xs visible-sm" on="tap:menu-mobile-amp.open">
                    <i class="fa fa-bars"></i>
                </button>
                                <ul class="hidden-xs hidden-sm lsi-social-icons icon-set-lsi_widget-2 search-apps">
                    <li class="navbar-search">
                        <a href=""><i class="fa fa-search"></i></a>
                    </li>
                    <li class="menu-text">APPS</li>
                    <li class="lsi-social-applestore"><a href="https://itunes.apple.com/nz/app/the-spinoff/id1194728952?mt=8" target="_blank" title="Download the Spinoff iOS app from the App Store" rel="nofollow"><i class="fa fa-apple"></i></a></li>
                    <li class="lsi-social-googlestore"><a href="https://play.google.com/store/apps/details?id=com.thespinoff" target="_blank" title="Download the Spinoff Android app from Google Play" rel="nofollow"><i class="fa fa-android"></i></a></li>
                </ul>
                <a class="brand" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 382.23 56.86" class="logo"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><polygon class="cls-1" points="3.41 47.92 19.57 47.92 19.57 51.74 3.41 51.74 3.41 56.86 0 56.86 0 42.8 3.41 42.8 3.41 47.92"/><polygon class="cls-1" points="19.57 26.5 11.38 26.5 11.38 33.13 19.57 33.13 19.57 36.95 0 36.95 0 33.13 7.97 33.13 7.97 26.5 0 26.5 0 22.68 19.57 22.68 19.57 26.5"/><polygon class="cls-1" points="19.57 15.37 0 15.37 0 2.48 3.41 2.48 3.41 11.54 8 11.54 8 3.82 11.41 3.82 11.41 11.54 16.17 11.54 16.17 2.48 19.57 2.48 19.57 15.37"/><path class="cls-2" d="M72.23,28.44a14.2,14.2,0,0,0-4.12-2.58A24.63,24.63,0,0,0,62,24.31l-6.3-.9a10.38,10.38,0,0,1-2.89-.79,8,8,0,0,1-2.06-1.31,5.17,5.17,0,0,1-1.2-1.8,5.56,5.56,0,0,1-.37-2,6.42,6.42,0,0,1,2-4.76q2-2,6.22-2a24.33,24.33,0,0,1,4.4.42l0,.09.43,1.49,6.15,1.67L75,7.89a20.27,20.27,0,0,0-7.57-4.8,29.67,29.67,0,0,0-9.67-1.42A23.61,23.61,0,0,0,50,2.87,17.11,17.11,0,0,0,44.11,6.2a14.36,14.36,0,0,0-3.68,5.1,16.48,16.48,0,0,0-1.27,6.56q0,6.67,3.82,10.49,3.52,3.46,10.35,4.43l6.45.89a14,14,0,0,1,2.89.72,6.15,6.15,0,0,1,1.84,1.16,5.92,5.92,0,0,1,1.65,4.5A5.61,5.61,0,0,1,63.76,45c-1.6,1.12-3.95,1.69-7,1.69a24.73,24.73,0,0,1-7.05-1,13.67,13.67,0,0,1-5.85-3.52L37.66,40.5,37.76,44l2.61,1.62-3.29,3.3a21.18,21.18,0,0,0,8.66,5.51A35.12,35.12,0,0,0,56.56,56a27,27,0,0,0,7.8-1.09,19.24,19.24,0,0,0,6.26-3.15,14.54,14.54,0,0,0,5.74-12,19.93,19.93,0,0,0-1-6.45,11.75,11.75,0,0,0-3.15-4.87"/><path class="cls-2" d="M127.31,7a16.38,16.38,0,0,0-5.55-3.6,19.63,19.63,0,0,0-7.38-1.31H93.68V50.65l-2.62-.29-3.71,3.47L93.5,55.5l.17,0v0H104.1V35.41h10.28a19.52,19.52,0,0,0,7.38-1.31,16.28,16.28,0,0,0,5.55-3.6,15.57,15.57,0,0,0,3.49-5.33,17.71,17.71,0,0,0,0-12.82A15.53,15.53,0,0,0,127.31,7m-7.8,17.08a7.79,7.79,0,0,1-5.66,2H104.1V11.41h9.75a7.7,7.7,0,0,1,5.66,2,7.17,7.17,0,0,1,2.06,5.35,7.05,7.05,0,0,1-2.06,5.31"/><path class="cls-2" d="M276.45,16.74a20.21,20.21,0,0,0-1.57-4.92,15.72,15.72,0,0,0-3.11-4.31,19.18,19.18,0,0,0-14.4-5.85,20.5,20.5,0,0,0-8.1,1.5,20,20,0,0,0-6.37,4.35,15.56,15.56,0,0,0-3.12,4.31,18.71,18.71,0,0,0-1.54,4.92,38.53,38.53,0,0,0-.52,5.62q-.08,3-.08,6.45t.08,6.45a38.48,38.48,0,0,0,.52,5.62,18.67,18.67,0,0,0,1.54,4.91,15.41,15.41,0,0,0,3.12,4.31,19.93,19.93,0,0,0,6.37,4.35,20.5,20.5,0,0,0,8.1,1.5,19.18,19.18,0,0,0,14.4-5.86,15.57,15.57,0,0,0,3.11-4.31,20.16,20.16,0,0,0,1.57-4.91,35,35,0,0,0,.56-5.62q.07-3,.08-6.45T277,22.36a35,35,0,0,0-.56-5.62m-9.9,18.4a31.74,31.74,0,0,1-.41,4.17,9.56,9.56,0,0,1-.82,2.66,8.68,8.68,0,0,1-4.09,3.9,9,9,0,0,1-3.86.79,9.26,9.26,0,0,1-3.9-.79,8.3,8.3,0,0,1-2.85-2.06A7.43,7.43,0,0,1,249.38,42a10.53,10.53,0,0,1-.79-2.66,32.42,32.42,0,0,1-.41-4.17c-.08-1.67-.11-3.79-.11-6.33s0-4.66.11-6.34a32.32,32.32,0,0,1,.41-4.16,10.62,10.62,0,0,1,.79-2.66,7.41,7.41,0,0,1,1.24-1.83,8.37,8.37,0,0,1,2.85-2.07,9.3,9.3,0,0,1,3.9-.78,9.07,9.07,0,0,1,3.86.78,8.76,8.76,0,0,1,4.09,3.9,9.63,9.63,0,0,1,.82,2.66,31.64,31.64,0,0,1,.41,4.16q.11,2.51.11,6.34c0,2.55,0,4.66-.11,6.33"/><polygon class="cls-2" points="382.14 11.41 382.14 2.18 382.23 2.11 376.08 0.45 373.96 2.11 346.97 2.11 346.97 50.63 344.52 50.36 340.82 53.84 346.97 55.5 357.39 55.5 357.39 33.84 378.47 33.84 378.47 24.54 378.29 24.54 372.28 22.91 370.2 24.54 357.39 24.54 357.39 11.41 382.14 11.41"/><polygon class="cls-2" points="322.13 2.11 295.23 2.11 295.23 50.63 292.84 50.36 289.13 53.84 295.23 55.49 295.23 55.5 305.65 55.5 305.65 33.84 326.73 33.84 326.73 24.59 326.74 24.58 326.73 24.57 326.73 24.54 326.6 24.54 320.59 22.91 318.52 24.54 305.65 24.54 305.65 11.41 330.4 11.41 330.4 2.11 324.25 0.45 322.13 2.11"/><polygon class="cls-2" points="213.32 0.45 211.19 2.11 209.07 2.11 209.07 34.81 187.94 2.13 187.96 2.11 181.81 0.45 179.68 2.11 178.64 2.11 178.64 2.94 178.17 3.31 178.64 3.44 178.64 50.68 175.82 50.36 172.12 53.84 178.27 55.5 178.64 55.41 178.64 55.5 189.06 55.5 189.06 22.73 207.19 50.84 203.99 53.84 210.15 55.5 210.19 55.49 210.2 55.5 219.5 55.5 219.5 2.11 219.47 2.11 213.32 0.45"/><polygon class="cls-2" points="152.51 0.45 150.39 2.11 148.26 2.11 148.26 50.64 145.78 50.36 142.08 53.84 148.23 55.5 148.26 55.5 148.26 55.5 158.69 55.5 158.69 2.11 158.66 2.11 152.51 0.45"/><path class="cls-1" d="M70.21,38.09a14.56,14.56,0,0,1-5.74,12,19.06,19.06,0,0,1-6.26,3.15,26.8,26.8,0,0,1-7.8,1.09,35,35,0,0,1-10.83-1.54,21.2,21.2,0,0,1-8.66-5.51l6.75-6.75A13.64,13.64,0,0,0,43.51,44a24.72,24.72,0,0,0,7.05,1c3.1,0,5.45-.56,7-1.68A5.63,5.63,0,0,0,60,38.39a5.93,5.93,0,0,0-1.65-4.5,6.09,6.09,0,0,0-1.84-1.16A14,14,0,0,0,53.63,32l-6.45-.89q-6.83-1-10.35-4.43Q33,22.88,33,16.2a16.41,16.41,0,0,1,1.28-6.56A14.26,14.26,0,0,1,38,4.53,17.14,17.14,0,0,1,43.81,1.2,23.66,23.66,0,0,1,51.61,0a29.72,29.72,0,0,1,9.68,1.42,20.33,20.33,0,0,1,7.57,4.8l-6.6,6.52a11.66,11.66,0,0,0-5.44-3,25.62,25.62,0,0,0-5.51-.63q-4.2,0-6.22,2a6.44,6.44,0,0,0-2,4.76,5.64,5.64,0,0,0,.37,2,5.15,5.15,0,0,0,1.2,1.8A7.78,7.78,0,0,0,46.7,21a10.22,10.22,0,0,0,2.89.79l6.3.9A24.61,24.61,0,0,1,62,24.19a14.22,14.22,0,0,1,4.13,2.59,11.74,11.74,0,0,1,3.15,4.87,19.81,19.81,0,0,1,1,6.45"/><path class="cls-1" d="M125.84,17.1a17.35,17.35,0,0,1-1.2,6.41,15.46,15.46,0,0,1-3.49,5.33,16.37,16.37,0,0,1-5.55,3.6,19.63,19.63,0,0,1-7.38,1.31H97.95V53.84H87.53V.45h20.69a19.71,19.71,0,0,1,7.38,1.31,16.37,16.37,0,0,1,5.55,3.6,15.45,15.45,0,0,1,3.49,5.32,17.35,17.35,0,0,1,1.2,6.41m-10.42,0a7.16,7.16,0,0,0-2.07-5.35,7.69,7.69,0,0,0-5.66-2H97.95v14.7h9.75a7.79,7.79,0,0,0,5.66-2,7,7,0,0,0,2.07-5.31"/><rect class="cls-1" x="142.11" y="0.45" width="10.43" height="53.39"/><polygon class="cls-1" points="204.05 53.84 182.9 21.07 182.9 53.84 172.48 53.84 172.48 0.45 181.78 0.45 202.92 33.14 202.92 0.45 213.34 0.45 213.34 53.84 204.05 53.84"/><path class="cls-1" d="M270.94,27.15q0,3.45-.08,6.45a36.61,36.61,0,0,1-.56,5.63,19.94,19.94,0,0,1-1.57,4.9,15.68,15.68,0,0,1-3.12,4.32,19.2,19.2,0,0,1-14.4,5.85,20.47,20.47,0,0,1-8.1-1.51,20.13,20.13,0,0,1-6.37-4.35,15.59,15.59,0,0,1-3.11-4.32,18.5,18.5,0,0,1-1.54-4.9,38.88,38.88,0,0,1-.52-5.63c-.06-2-.08-4.15-.08-6.45s0-4.45.08-6.45a38.85,38.85,0,0,1,.52-5.62,18.5,18.5,0,0,1,1.54-4.91,15.59,15.59,0,0,1,3.11-4.32,20.12,20.12,0,0,1,6.37-4.35,20.58,20.58,0,0,1,8.1-1.5,20.32,20.32,0,0,1,8.06,1.5,20.22,20.22,0,0,1,6.33,4.35,15.68,15.68,0,0,1,3.12,4.32,19.93,19.93,0,0,1,1.57,4.91,36.58,36.58,0,0,1,.56,5.62q.07,3,.08,6.45m-10.42,0q0-3.83-.11-6.34a32.56,32.56,0,0,0-.42-4.16,9.52,9.52,0,0,0-.83-2.66,8.79,8.79,0,0,0-1.27-1.83,8.58,8.58,0,0,0-2.82-2.07,9.07,9.07,0,0,0-3.86-.78,9.34,9.34,0,0,0-3.9.78,8.41,8.41,0,0,0-2.85,2.07A7.73,7.73,0,0,0,243.23,14a10.63,10.63,0,0,0-.79,2.66,31.67,31.67,0,0,0-.42,4.16c-.07,1.68-.11,3.79-.11,6.34s0,4.66.11,6.33a31.62,31.62,0,0,0,.42,4.16,10.48,10.48,0,0,0,.79,2.66,7.63,7.63,0,0,0,1.24,1.84,8.43,8.43,0,0,0,2.85,2.06,9.27,9.27,0,0,0,3.9.79,9,9,0,0,0,3.86-.79,8.58,8.58,0,0,0,4.09-3.9,9.39,9.39,0,0,0,.83-2.66,32.5,32.5,0,0,0,.42-4.16q.11-2.51.11-6.33"/><polygon class="cls-1" points="299.5 9.75 299.5 22.87 320.57 22.87 320.57 32.17 299.5 32.17 299.5 53.84 289.08 53.84 289.08 0.45 324.25 0.45 324.25 9.75 299.5 9.75"/><polygon class="cls-1" points="351.24 9.75 351.24 22.87 372.31 22.87 372.31 32.17 351.24 32.17 351.24 53.84 340.82 53.84 340.82 0.45 375.99 0.45 375.99 9.75 351.24 9.75"/></g></g></svg>
                    <div class="brand-img"></div>
                </a>
               
                <ul class="hidden-xs hidden-sm lsi-social-icons icon-set-lsi_widget-2">
                    <!-- <li class="menu-text">ELSEWHERE</li>
                    <li class="lsi-social-spotify"><a target="_blank" href="https://play.spotify.com/user/the_spinoff" title="Spotify" rel="nofollow"><i class="fa fa-spotify"></i></a></li> -->
                    <li class="lsi-social-email"><a href="https://thespinoff.co.nz/subscribe-to-our-newsletters/" title="Newsletters" rel="nofollow"><i class="fa fa-envelope"></i></a></li>
                    <li class="lsi-social-youtube"><a target="_blank" href="https://www.youtube.com/channel/UCprQWxc91NtC1Jx1iuEbC-Q" title="YouTube" rel="nofollow" class=""><i class="fa fa-youtube"></i></a></li>
                    <li class="lsi-social-facebook"><a target="_blank" href="https://www.facebook.com/thespinofftv" title="Facebook" rel="nofollow" class=""><i class="fa fa-facebook"></i></a></li>
                    <li class="lsi-social-twitter"><a target="_blank" href="https://twitter.com/TheSpinoffTV" title="Twitter" rel="nofollow" class=""><i class="fa fa-twitter"></i></a></li>
                    <li class="lsi-social-instagram"><a target="_blank" href="https://instagram.com/thespinofftv" title="Instagram" rel="nofollow" class=""><i class="fa fa-instagram"></i></a></li>
                </ul>
            </div>
        </div>
        <div class="menu-wrapper">
            <div class="container">
                <nav id="menu" class="nav hidden-xs hidden-sm visible-md visible-lg">
                    <ul id="menu-main" class="nav nav-offcanvas"><li id="menu-item-124500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124500"><a href="/">Home</a></li>
<li id="menu-item-231739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-231739"><a href="#">Sections</a>
<ul class="sub-menu">
	<li id="menu-item-10150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10150"><a title="#FA9D91" href="https://thespinoff.co.nz/category/tv/">TV</a></li>
	<li id="menu-item-10151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10151"><a title="#124E99" href="https://thespinoff.co.nz/category/politics/">Politics</a></li>
	<li id="menu-item-43929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43929"><a title="#FA9D91" href="https://thespinoff.co.nz/category/music/">Music</a></li>
	<li id="menu-item-146837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146837"><a title="#124E99" href="https://thespinoff.co.nz/category/food/">Food</a></li>
	<li id="menu-item-107021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107021"><a title="#124E99" href="https://thespinoff.co.nz/category/business/">Business</a></li>
	<li id="menu-item-110231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110231"><a title="#00B57B" href="https://thespinoff.co.nz/category/atea/">Ātea</a></li>
	<li id="menu-item-197445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197445"><a title="#124E99" href="https://thespinoff.co.nz/category/art/">Art</a></li>
	<li id="menu-item-10152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10152"><a title="#FA9D91" href="https://thespinoff.co.nz/category/books/">Books</a></li>
	<li id="menu-item-108060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108060"><a title="#124E99" href="https://thespinoff.co.nz/category/science/">Science</a></li>
	<li id="menu-item-217254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217254"><a title="#124E99" href="https://thespinoff.co.nz/category/money/">Money</a></li>
	<li id="menu-item-231757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231757"><a href="https://thespinoff.co.nz/category/travel/">Travel</a></li>
	<li id="menu-item-231740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231740"><a href="https://thespinoff.co.nz/category/society/">Society</a></li>
	<li id="menu-item-231741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231741"><a href="https://thespinoff.co.nz/category/sports/">Sports</a></li>
	<li id="menu-item-231742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231742"><a href="https://thespinoff.co.nz/category/games/">Gaming</a></li>
	<li id="menu-item-231743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231743"><a href="https://thespinoff.co.nz/category/media/">Media</a></li>
	<li id="menu-item-231758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231758"><a href="https://thespinoff.co.nz/category/tech/">Tech</a></li>
	<li id="menu-item-231744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231744"><a href="https://thespinoff.co.nz/category/opinion/">Opinion</a></li>
	<li id="menu-item-231745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231745"><a href="https://thespinoff.co.nz/category/partner/">Partners</a></li>
	<li id="menu-item-231746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231746"><a href="https://thespinoff.co.nz/category/parenting/">Parents</a></li>
	<li id="menu-item-231747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231747"><a href="https://thespinoff.co.nz/category/review/">Review</a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="https://thespinoff.co.nz/about-contact/">About</a></li>
</ul>
</li>
<li id="menu-item-235927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-235927"><a href="https://thespinoff.co.nz/category/covid-19/">Covid-19</a></li>
<li id="menu-item-231748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231748"><a href="/videos">Video</a></li>
<li id="menu-item-231749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231749"><a href="https://thespinoff.co.nz/podcast-series/">Podcasts</a></li>
<li id="menu-item-231750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231750"><a href="https://thespinoff.co.nz/subscribe-to-our-newsletters/">Newsletters</a></li>
<li id="menu-item-212191" class="menu-new-member menu-item menu-item-type-custom menu-item-object-custom menu-item-212191"><a href="https://thespinoff.co.nz/members/?utm_source=joinmembersyellowweb">Members</a></li>
</ul>                </nav>
            </div>
        </div>
    </div>
    <div class="search-form">
        <div class="container">
            <div class="row">
                	<form method="get" id="searchform" action="https://thespinoff.co.nz/">
		<input type="text" class="search-query" name="s" id="s" placeholder="Search" />
	</form>
                <button class="go">Go</button>
            </div>
        </div>
    </div>
</div>
<div class="container position-relative menu-categories-container">
    <div class="menu-categories">
        <div class="menu-categories-header">
            <a class="brand" href="/">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 382.23 56.86" class="logo"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><polygon class="cls-1" points="3.41 47.92 19.57 47.92 19.57 51.74 3.41 51.74 3.41 56.86 0 56.86 0 42.8 3.41 42.8 3.41 47.92"/><polygon class="cls-1" points="19.57 26.5 11.38 26.5 11.38 33.13 19.57 33.13 19.57 36.95 0 36.95 0 33.13 7.97 33.13 7.97 26.5 0 26.5 0 22.68 19.57 22.68 19.57 26.5"/><polygon class="cls-1" points="19.57 15.37 0 15.37 0 2.48 3.41 2.48 3.41 11.54 8 11.54 8 3.82 11.41 3.82 11.41 11.54 16.17 11.54 16.17 2.48 19.57 2.48 19.57 15.37"/><path class="cls-2" d="M72.23,28.44a14.2,14.2,0,0,0-4.12-2.58A24.63,24.63,0,0,0,62,24.31l-6.3-.9a10.38,10.38,0,0,1-2.89-.79,8,8,0,0,1-2.06-1.31,5.17,5.17,0,0,1-1.2-1.8,5.56,5.56,0,0,1-.37-2,6.42,6.42,0,0,1,2-4.76q2-2,6.22-2a24.33,24.33,0,0,1,4.4.42l0,.09.43,1.49,6.15,1.67L75,7.89a20.27,20.27,0,0,0-7.57-4.8,29.67,29.67,0,0,0-9.67-1.42A23.61,23.61,0,0,0,50,2.87,17.11,17.11,0,0,0,44.11,6.2a14.36,14.36,0,0,0-3.68,5.1,16.48,16.48,0,0,0-1.27,6.56q0,6.67,3.82,10.49,3.52,3.46,10.35,4.43l6.45.89a14,14,0,0,1,2.89.72,6.15,6.15,0,0,1,1.84,1.16,5.92,5.92,0,0,1,1.65,4.5A5.61,5.61,0,0,1,63.76,45c-1.6,1.12-3.95,1.69-7,1.69a24.73,24.73,0,0,1-7.05-1,13.67,13.67,0,0,1-5.85-3.52L37.66,40.5,37.76,44l2.61,1.62-3.29,3.3a21.18,21.18,0,0,0,8.66,5.51A35.12,35.12,0,0,0,56.56,56a27,27,0,0,0,7.8-1.09,19.24,19.24,0,0,0,6.26-3.15,14.54,14.54,0,0,0,5.74-12,19.93,19.93,0,0,0-1-6.45,11.75,11.75,0,0,0-3.15-4.87"/><path class="cls-2" d="M127.31,7a16.38,16.38,0,0,0-5.55-3.6,19.63,19.63,0,0,0-7.38-1.31H93.68V50.65l-2.62-.29-3.71,3.47L93.5,55.5l.17,0v0H104.1V35.41h10.28a19.52,19.52,0,0,0,7.38-1.31,16.28,16.28,0,0,0,5.55-3.6,15.57,15.57,0,0,0,3.49-5.33,17.71,17.71,0,0,0,0-12.82A15.53,15.53,0,0,0,127.31,7m-7.8,17.08a7.79,7.79,0,0,1-5.66,2H104.1V11.41h9.75a7.7,7.7,0,0,1,5.66,2,7.17,7.17,0,0,1,2.06,5.35,7.05,7.05,0,0,1-2.06,5.31"/><path class="cls-2" d="M276.45,16.74a20.21,20.21,0,0,0-1.57-4.92,15.72,15.72,0,0,0-3.11-4.31,19.18,19.18,0,0,0-14.4-5.85,20.5,20.5,0,0,0-8.1,1.5,20,20,0,0,0-6.37,4.35,15.56,15.56,0,0,0-3.12,4.31,18.71,18.71,0,0,0-1.54,4.92,38.53,38.53,0,0,0-.52,5.62q-.08,3-.08,6.45t.08,6.45a38.48,38.48,0,0,0,.52,5.62,18.67,18.67,0,0,0,1.54,4.91,15.41,15.41,0,0,0,3.12,4.31,19.93,19.93,0,0,0,6.37,4.35,20.5,20.5,0,0,0,8.1,1.5,19.18,19.18,0,0,0,14.4-5.86,15.57,15.57,0,0,0,3.11-4.31,20.16,20.16,0,0,0,1.57-4.91,35,35,0,0,0,.56-5.62q.07-3,.08-6.45T277,22.36a35,35,0,0,0-.56-5.62m-9.9,18.4a31.74,31.74,0,0,1-.41,4.17,9.56,9.56,0,0,1-.82,2.66,8.68,8.68,0,0,1-4.09,3.9,9,9,0,0,1-3.86.79,9.26,9.26,0,0,1-3.9-.79,8.3,8.3,0,0,1-2.85-2.06A7.43,7.43,0,0,1,249.38,42a10.53,10.53,0,0,1-.79-2.66,32.42,32.42,0,0,1-.41-4.17c-.08-1.67-.11-3.79-.11-6.33s0-4.66.11-6.34a32.32,32.32,0,0,1,.41-4.16,10.62,10.62,0,0,1,.79-2.66,7.41,7.41,0,0,1,1.24-1.83,8.37,8.37,0,0,1,2.85-2.07,9.3,9.3,0,0,1,3.9-.78,9.07,9.07,0,0,1,3.86.78,8.76,8.76,0,0,1,4.09,3.9,9.63,9.63,0,0,1,.82,2.66,31.64,31.64,0,0,1,.41,4.16q.11,2.51.11,6.34c0,2.55,0,4.66-.11,6.33"/><polygon class="cls-2" points="382.14 11.41 382.14 2.18 382.23 2.11 376.08 0.45 373.96 2.11 346.97 2.11 346.97 50.63 344.52 50.36 340.82 53.84 346.97 55.5 357.39 55.5 357.39 33.84 378.47 33.84 378.47 24.54 378.29 24.54 372.28 22.91 370.2 24.54 357.39 24.54 357.39 11.41 382.14 11.41"/><polygon class="cls-2" points="322.13 2.11 295.23 2.11 295.23 50.63 292.84 50.36 289.13 53.84 295.23 55.49 295.23 55.5 305.65 55.5 305.65 33.84 326.73 33.84 326.73 24.59 326.74 24.58 326.73 24.57 326.73 24.54 326.6 24.54 320.59 22.91 318.52 24.54 305.65 24.54 305.65 11.41 330.4 11.41 330.4 2.11 324.25 0.45 322.13 2.11"/><polygon class="cls-2" points="213.32 0.45 211.19 2.11 209.07 2.11 209.07 34.81 187.94 2.13 187.96 2.11 181.81 0.45 179.68 2.11 178.64 2.11 178.64 2.94 178.17 3.31 178.64 3.44 178.64 50.68 175.82 50.36 172.12 53.84 178.27 55.5 178.64 55.41 178.64 55.5 189.06 55.5 189.06 22.73 207.19 50.84 203.99 53.84 210.15 55.5 210.19 55.49 210.2 55.5 219.5 55.5 219.5 2.11 219.47 2.11 213.32 0.45"/><polygon class="cls-2" points="152.51 0.45 150.39 2.11 148.26 2.11 148.26 50.64 145.78 50.36 142.08 53.84 148.23 55.5 148.26 55.5 148.26 55.5 158.69 55.5 158.69 2.11 158.66 2.11 152.51 0.45"/><path class="cls-1" d="M70.21,38.09a14.56,14.56,0,0,1-5.74,12,19.06,19.06,0,0,1-6.26,3.15,26.8,26.8,0,0,1-7.8,1.09,35,35,0,0,1-10.83-1.54,21.2,21.2,0,0,1-8.66-5.51l6.75-6.75A13.64,13.64,0,0,0,43.51,44a24.72,24.72,0,0,0,7.05,1c3.1,0,5.45-.56,7-1.68A5.63,5.63,0,0,0,60,38.39a5.93,5.93,0,0,0-1.65-4.5,6.09,6.09,0,0,0-1.84-1.16A14,14,0,0,0,53.63,32l-6.45-.89q-6.83-1-10.35-4.43Q33,22.88,33,16.2a16.41,16.41,0,0,1,1.28-6.56A14.26,14.26,0,0,1,38,4.53,17.14,17.14,0,0,1,43.81,1.2,23.66,23.66,0,0,1,51.61,0a29.72,29.72,0,0,1,9.68,1.42,20.33,20.33,0,0,1,7.57,4.8l-6.6,6.52a11.66,11.66,0,0,0-5.44-3,25.62,25.62,0,0,0-5.51-.63q-4.2,0-6.22,2a6.44,6.44,0,0,0-2,4.76,5.64,5.64,0,0,0,.37,2,5.15,5.15,0,0,0,1.2,1.8A7.78,7.78,0,0,0,46.7,21a10.22,10.22,0,0,0,2.89.79l6.3.9A24.61,24.61,0,0,1,62,24.19a14.22,14.22,0,0,1,4.13,2.59,11.74,11.74,0,0,1,3.15,4.87,19.81,19.81,0,0,1,1,6.45"/><path class="cls-1" d="M125.84,17.1a17.35,17.35,0,0,1-1.2,6.41,15.46,15.46,0,0,1-3.49,5.33,16.37,16.37,0,0,1-5.55,3.6,19.63,19.63,0,0,1-7.38,1.31H97.95V53.84H87.53V.45h20.69a19.71,19.71,0,0,1,7.38,1.31,16.37,16.37,0,0,1,5.55,3.6,15.45,15.45,0,0,1,3.49,5.32,17.35,17.35,0,0,1,1.2,6.41m-10.42,0a7.16,7.16,0,0,0-2.07-5.35,7.69,7.69,0,0,0-5.66-2H97.95v14.7h9.75a7.79,7.79,0,0,0,5.66-2,7,7,0,0,0,2.07-5.31"/><rect class="cls-1" x="142.11" y="0.45" width="10.43" height="53.39"/><polygon class="cls-1" points="204.05 53.84 182.9 21.07 182.9 53.84 172.48 53.84 172.48 0.45 181.78 0.45 202.92 33.14 202.92 0.45 213.34 0.45 213.34 53.84 204.05 53.84"/><path class="cls-1" d="M270.94,27.15q0,3.45-.08,6.45a36.61,36.61,0,0,1-.56,5.63,19.94,19.94,0,0,1-1.57,4.9,15.68,15.68,0,0,1-3.12,4.32,19.2,19.2,0,0,1-14.4,5.85,20.47,20.47,0,0,1-8.1-1.51,20.13,20.13,0,0,1-6.37-4.35,15.59,15.59,0,0,1-3.11-4.32,18.5,18.5,0,0,1-1.54-4.9,38.88,38.88,0,0,1-.52-5.63c-.06-2-.08-4.15-.08-6.45s0-4.45.08-6.45a38.85,38.85,0,0,1,.52-5.62,18.5,18.5,0,0,1,1.54-4.91,15.59,15.59,0,0,1,3.11-4.32,20.12,20.12,0,0,1,6.37-4.35,20.58,20.58,0,0,1,8.1-1.5,20.32,20.32,0,0,1,8.06,1.5,20.22,20.22,0,0,1,6.33,4.35,15.68,15.68,0,0,1,3.12,4.32,19.93,19.93,0,0,1,1.57,4.91,36.58,36.58,0,0,1,.56,5.62q.07,3,.08,6.45m-10.42,0q0-3.83-.11-6.34a32.56,32.56,0,0,0-.42-4.16,9.52,9.52,0,0,0-.83-2.66,8.79,8.79,0,0,0-1.27-1.83,8.58,8.58,0,0,0-2.82-2.07,9.07,9.07,0,0,0-3.86-.78,9.34,9.34,0,0,0-3.9.78,8.41,8.41,0,0,0-2.85,2.07A7.73,7.73,0,0,0,243.23,14a10.63,10.63,0,0,0-.79,2.66,31.67,31.67,0,0,0-.42,4.16c-.07,1.68-.11,3.79-.11,6.34s0,4.66.11,6.33a31.62,31.62,0,0,0,.42,4.16,10.48,10.48,0,0,0,.79,2.66,7.63,7.63,0,0,0,1.24,1.84,8.43,8.43,0,0,0,2.85,2.06,9.27,9.27,0,0,0,3.9.79,9,9,0,0,0,3.86-.79,8.58,8.58,0,0,0,4.09-3.9,9.39,9.39,0,0,0,.83-2.66,32.5,32.5,0,0,0,.42-4.16q.11-2.51.11-6.33"/><polygon class="cls-1" points="299.5 9.75 299.5 22.87 320.57 22.87 320.57 32.17 299.5 32.17 299.5 53.84 289.08 53.84 289.08 0.45 324.25 0.45 324.25 9.75 299.5 9.75"/><polygon class="cls-1" points="351.24 9.75 351.24 22.87 372.31 22.87 372.31 32.17 351.24 32.17 351.24 53.84 340.82 53.84 340.82 0.45 375.99 0.45 375.99 9.75 351.24 9.75"/></g></g></svg>
            </a>
            <a href="#" class="menu-categories-close"><i class="fa fa-times" aria-hidden="true"></i></a>
        </div>
        <div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124500"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-231739"><a href="#">Sections</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10150"><a title="#FA9D91" href="https://thespinoff.co.nz/category/tv/">TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10151"><a title="#124E99" href="https://thespinoff.co.nz/category/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43929"><a title="#FA9D91" href="https://thespinoff.co.nz/category/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146837"><a title="#124E99" href="https://thespinoff.co.nz/category/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107021"><a title="#124E99" href="https://thespinoff.co.nz/category/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110231"><a title="#00B57B" href="https://thespinoff.co.nz/category/atea/">Ātea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197445"><a title="#124E99" href="https://thespinoff.co.nz/category/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10152"><a title="#FA9D91" href="https://thespinoff.co.nz/category/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108060"><a title="#124E99" href="https://thespinoff.co.nz/category/science/">Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217254"><a title="#124E99" href="https://thespinoff.co.nz/category/money/">Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231757"><a href="https://thespinoff.co.nz/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231740"><a href="https://thespinoff.co.nz/category/society/">Society</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231741"><a href="https://thespinoff.co.nz/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231742"><a href="https://thespinoff.co.nz/category/games/">Gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231743"><a href="https://thespinoff.co.nz/category/media/">Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231758"><a href="https://thespinoff.co.nz/category/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231744"><a href="https://thespinoff.co.nz/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231745"><a href="https://thespinoff.co.nz/category/partner/">Partners</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231746"><a href="https://thespinoff.co.nz/category/parenting/">Parents</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231747"><a href="https://thespinoff.co.nz/category/review/">Review</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="https://thespinoff.co.nz/about-contact/">About</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-235927"><a href="https://thespinoff.co.nz/category/covid-19/">Covid-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231748"><a href="/videos">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231749"><a href="https://thespinoff.co.nz/podcast-series/">Podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231750"><a href="https://thespinoff.co.nz/subscribe-to-our-newsletters/">Newsletters</a></li>
<li class="menu-new-member menu-item menu-item-type-custom menu-item-object-custom menu-item-212191"><a href="https://thespinoff.co.nz/members/?utm_source=joinmembersyellowweb">Members</a></li>
</ul></div>    </div>
</div>
<nav id="menu-mobile" class="nav visible-xs visible-sm hidden-md">
    <a class="button-show-nav btn btn-default"><span class="close">&times;</span></a>
    <ul id="menu-main-2" class="nav nav-offcanvas"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124500"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-231739"><a href="#">Sections</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10150"><a title="#FA9D91" href="https://thespinoff.co.nz/category/tv/">TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10151"><a title="#124E99" href="https://thespinoff.co.nz/category/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43929"><a title="#FA9D91" href="https://thespinoff.co.nz/category/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146837"><a title="#124E99" href="https://thespinoff.co.nz/category/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107021"><a title="#124E99" href="https://thespinoff.co.nz/category/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110231"><a title="#00B57B" href="https://thespinoff.co.nz/category/atea/">Ātea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197445"><a title="#124E99" href="https://thespinoff.co.nz/category/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10152"><a title="#FA9D91" href="https://thespinoff.co.nz/category/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108060"><a title="#124E99" href="https://thespinoff.co.nz/category/science/">Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217254"><a title="#124E99" href="https://thespinoff.co.nz/category/money/">Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231757"><a href="https://thespinoff.co.nz/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231740"><a href="https://thespinoff.co.nz/category/society/">Society</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231741"><a href="https://thespinoff.co.nz/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231742"><a href="https://thespinoff.co.nz/category/games/">Gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231743"><a href="https://thespinoff.co.nz/category/media/">Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231758"><a href="https://thespinoff.co.nz/category/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231744"><a href="https://thespinoff.co.nz/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231745"><a href="https://thespinoff.co.nz/category/partner/">Partners</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231746"><a href="https://thespinoff.co.nz/category/parenting/">Parents</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231747"><a href="https://thespinoff.co.nz/category/review/">Review</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="https://thespinoff.co.nz/about-contact/">About</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-235927"><a href="https://thespinoff.co.nz/category/covid-19/">Covid-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231748"><a href="/videos">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231749"><a href="https://thespinoff.co.nz/podcast-series/">Podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231750"><a href="https://thespinoff.co.nz/subscribe-to-our-newsletters/">Newsletters</a></li>
<li class="menu-new-member menu-item menu-item-type-custom menu-item-object-custom menu-item-212191"><a href="https://thespinoff.co.nz/members/?utm_source=joinmembersyellowweb">Members</a></li>
</ul>    <div class="search-form">
        	<form method="get" id="searchform" action="https://thespinoff.co.nz/">
		<input type="text" class="search-query" name="s" id="s" placeholder="Search" />
	</form>
    </div>
</nav>


<div id="main" class="site-main">
    
<div class="container">


    <div class="row">
        <div id="primary" class="col-sm-8 col-md-8 col-lg-9">
            <div id="content">
                <!--                -->                <!--                    <a href="http://policy.thespinoff.co.nz" target="_blank" style="display:block;margin-bottom:20px;" id="track-me" data-track-label="Policy Tool" data-track-position="banner"><img src="/wp-content/uploads/2017/08/policy-1-08-08.png" alt="" width="1130" height="170" class="img-responsive" onload="dataLayer.push({'event': 'ad-detected'});" /></a>-->
                <!--                -->                <div id="main-content">
                    <div id="main-content-inner">
                        <div class="society">
                                                            <article
        id="post-253143" class="clearfix post-253143 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-featured category-members category-society category-tech tag-app tag-contact-tracing tag-coronavirus tag-covid-19 tag-siouxsie-wiles tag-stop-the-spread covid-19 featured members society tech">
    <div class="entry-inner">
        <header class="entry-header">
            <div class="d-flex flex-direction-row flex-space-between align-items-center mb-2">
                <div class="entry-meta text-uppercase">May 23, 2020</div>
                <div class="category-society">
                    <div class="category-title-sm">
                                                                    </div>
                </div>
            </div>
            <img width="850" height="510" src="https://thespinoff.co.nz/wp-content/uploads/2020/05/Covid-19-Tracing-App-Header-850x510.jpg" class="img-responsive bordered wp-post-image" alt="" srcset="https://thespinoff.co.nz/wp-content/uploads/2020/05/Covid-19-Tracing-App-Header-850x510.jpg 850w, https://thespinoff.co.nz/wp-content/uploads/2020/05/Covid-19-Tracing-App-Header-300x180.jpg 300w, https://thespinoff.co.nz/wp-content/uploads/2020/05/Covid-19-Tracing-App-Header-768x461.jpg 768w, https://thespinoff.co.nz/wp-content/uploads/2020/05/Covid-19-Tracing-App-Header-415x250.jpg 415w, https://thespinoff.co.nz/wp-content/uploads/2020/05/Covid-19-Tracing-App-Header.jpg 1360w" sizes="(max-width: 850px) 100vw, 850px" /><div class="wp-caption-text">Toby Morris.</div>            <h1 class="entry-title">Siouxsie Wiles &#038; Toby Morris: Contact tracing apps, explained</h1>
            <div class="entry-meta meta-top d-flex flex-direction-row align-items-center mb-2">
                                <a href="https://thespinoff.co.nz/author/siouxsie-wiles/" title="View all posts by Siouxsie Wiles" rel="author"><div class="avatar" title="Dr Siouxsie Wiles is an Associate Professor and head of the Bioluminescent Superbugs Lab at the University of Auckland. She and her team make nasty bacteria glow in the dark to find new medicines and to study how bacteria evolve to cause disease. Siouxsie recently published her first book, Antibiotic Resistance: the End of Modern Medicine? She is also a keen blogger, tweeter and podcaster and was a finalist for the 2018 Kiwibank New Zealander of the Year." style="background-image:url('https://thespinoff.co.nz/wp-content/uploads/2016/05/wiles.jpg');"></div></a><div><a href="https://thespinoff.co.nz/author/siouxsie-wiles/" title="View all posts by Siouxsie Wiles" rel="author"><span class="author vcard">Siouxsie Wiles</span></a>  | Contributing writer<br /></div>            </div>
        </header>
        <div class="entry-content">
            <p><strong>Speed is of the essence when breaking any chains of transmission, and that&rsquo;s where contact tracing apps come in.</strong><hr><p><em>The Spinoff&rsquo;s coverage of Covid-19 is funded by Spinoff Members. To support this work,&nbsp;<a href="https://thespinoff.co.nz/members/?utm=sw1803">join Spinoff Members here</a>.&nbsp;</em></p><hr><p>As Aotearoa New Zealand celebrated another day with no new cases of Covid-19 on Thursday, the Johns Hopkins global tracker hit five million confirmed cases of the disease worldwide. It&rsquo;s depressing to think that number is almost certainly an underestimate.</p><p>But here we are in alert level two, and that means getting used to a weird kind of new normal. A normal where we scan QR codes to get into cafes and keep notes of where we&rsquo;ve been and who we&rsquo;ve been with. It&rsquo;s all to help with <a href="https://thespinoff.co.nz/society/18-04-2020/siouxsie-wiles-toby-morris-why-contact-tracing-is-so-crucial-to-moving-out-of-lockdown/">contact tracing</a>, in case we end up getting the virus or being a close contact of someone with the virus.</p><p>Now that we&rsquo;re out of lockdown, contact tracing is a crucial part of one strategy to keep us safe from Covid-19. That strategy involves widespread testing, contact tracing to identify all close contacts of confirmed cases, and isolation of those close contacts and confirmed cases to break any chains of transmission. This is our new normal, at least for the foreseeable future.</p><p>As I&rsquo;ve <a href="https://thespinoff.co.nz/society/30-04-2020/siouxsie-wiles-toby-morris-why-getting-tested-quickly-matters-so-much/">written about before</a>, speed is of the essence when it comes to breaking those chains of transmission. That&rsquo;s why its so important people get tested if they have any symptoms that could be Covid-19. But the speed at which contact tracing teams can make contact with any potentially infected person is also crucial, and that&rsquo;s where contact tracing apps come in.</p><h3><strong>Centralised versus decentralised contact tracing apps</strong></h3><p>Contact tracing apps fall into two main models which differ in the way they store your information. &ldquo;Centralised&rdquo; apps take the information pushed out or collected by your device and send it to a central store. This could be information about where you&rsquo;ve been and when, as well as what other devices you were near at the time. Around the world, there are massive concerns about how that data could be used. Would it only be used for contact tracing purposes, or could it be passed on to the police, immigration or employers? This is one reason why countries that have gone down this route have seen fairly low uptake of the apps.</p><div class="the-spinoff-club-interruptive"><div><a href="https://thespinoff.co.nz/members?utm_campaign=members-interruptive-web" data-pp-append-referrer="true"><img src="/wp-content/themes/thespinoff/img/members-interruptive-inpost-banner.png" class="hidden-mobile" /><img src="/wp-content/themes/thespinoff/img/members-interruptive-inpost-banner.png" class="visible-mobile" /></a></div></div><p>The alternative &ldquo;decentralised&rdquo; apps store all the information about where you&rsquo;ve been and when on your device. If someone tests positive for Covid-19 and it turns out they were at the same place as you at the same time, your device will be pinged to let you know you&rsquo;ve potentially been exposed to the virus and ask you to contact health officials. The difference here is that those health officials (or anyone else for that matter) don&rsquo;t know who you are until you get in touch and let them know your device was pinged.</p><h3><img class="aligncenter size-full wp-image-253145" src="https://thespinoff.co.nz/wp-content/uploads/2020/05/Covid-19-Tracing-App-Two-Approaches-05-1.gif" alt="" width="1360" height="816"></h3><h3><strong>New phone, who this?</strong></h3><p>A few days ago, the Ministry of Health released their <a href="https://www.health.govt.nz/our-work/diseases-and-conditions/covid-19-novel-coronavirus/covid-19-health-advice-general-public/contact-tracing-covid-19/nz-covid-tracer-app#contacttracing" target="_blank" rel="noopener noreferrer">NZ COVID Tracer app</a>. The first version of the app isn&rsquo;t much more than a digital diary which simply keeps a record of any QR codes you&rsquo;ve scanned that are compatible with the system. Apparently, an update will be released next month that will allow you to electronically transmit that diary to the National Close Contact Service &ndash; our contact tracing HQ. Also in that update will be the ability for the app to ping you if you&rsquo;ve potentially been exposed to the virus. Another handy feature will be the ability to self-report symptoms if you think you may have Covid-19.</p><p>But even without that update, the NZ COVID Tracer Tracer app has one real use right now which is to help the National Close Contact Service get up to date contact details from us all. As I&rsquo;ve said, speed is of the essence with contact tracing. While almost all of us are enrolled with our national health service and have a National Health Index (NHI) number, only 70% of us have a phone number attached to it. That means the rest of us don&rsquo;t which will slow down our contact tracers if they need to get in touch with us. The first thing the NZ COVID Tracer app asks us to do when we register is provide it with some up-to-date contact information. The more of us provide that information, the more effective our contact tracing efforts will be.</p><p><img class="aligncenter size-full wp-image-253146" src="https://thespinoff.co.nz/wp-content/uploads/2020/05/Covid-19-Tracing-App-Time-05.gif" alt="" width="1360" height="816"></p>
            <hr />
            <div id="sponsor_post_footer"><p><strong><a href="http://www.thespinoff.co.nz/members/?source=footer&amp;placement=society">Donate to The Spinoff Members</a> for as little as $1 to help us continue our work and cover the stories that matter. Get a free Toby Morris-designed tea towel when you donate $80 or more over a year.<br />
</strong></p>
</div><div class="addthis_sharing_toolbox"></div><div class="bulletin-signup"><p><strong>The Bulletin is The Spinoff&rsquo;s acclaimed daily digest of New Zealand&rsquo;s most important stories, delivered directly to your inbox each morning.</strong></em></p>
                <div id="mc_embed_signup">
                    <form  id="substack-embedded-subscribe-form" class="validate" name="mc-embedded-subscribe-form" action="https://thespinoff.co.nz/wp-content/themes/thespinoff/substackApi.php" method="POST">
                        <div id="mc_embed_signup_scroll" class="d-flex">
                        <div class="mc-field-group flex-grow-1"><label for="mce-EMAIL" class="sr-only">Email&nbsp;<span class="asterisk">*</span></label>
                        <input id="mce-EMAIL" class="required email w-100" required name="email" type="email" value="" aria-required="true" placeholder="Email Address"> <input type="hidden" name="source" value="external">
                        </div>
                        <div id="mce-responses" class="clear"></div>
                        <div class="clear flex-grow-1"><input id="mc-embedded-subscribe" class="btn btn-signup w-100" name="subscribe" type="submit" value="Sign Up"></div>
                        </div>
                         <div id="submit-success" submit-success>
                            <template type="amp-mustache">
                              <p>Success! You are now signed up!</p>
                            </template>
                          </div>
                          <div submit-error>
                            <template type="amp-mustache">
                              <p>Something went wrong. Try again later?</p>
                            </template>
                          </div>
                    </form>
                </div>
            </div>        </div>
    </div>
</article>
<script type="text/javascript">
    (($) => {
        $(window).ready(() => {
            window.firebase.auth().onAuthStateChanged((u) => {
                if (u) {
                    $('.the-spinoff-club-interruptive').hide();
                    $('#om-mdntomsvp5ywf4jjku0j-holder').remove();
                    $('#om-b5rfz8ixbr9res7qzdz9-holder').remove();
                    $('#simple_ads_manager_widget-3').children('div').each((i, item) => {
                        const id = $(item).attr('id');
                        if(id && id.includes("1327")) {
                            $(item).hide();
                        }
                    });
                    $('#sponsor_post_footer').children('p').each((i, item) => {
                        if($(item).text().toLowerCase().includes("join the spinoff")) {
                            $(item).hide()
                        }
                    });
                }
            })
        })
    })(jQuery);
</script>
                            
                                                                                                                </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="secondary" class="col-md-4 col-lg-3 col-sm-4 hidden-xs">
            <div class="secondary-inner">
                
<aside id="simple_ads_manager_widget-3" class="widget simple_ads_manager_widget"><div id='c7062_1327_2' class='sam-container sam-place' data-sam='0'><a  id='a86_1327' class='sam_ad' href='https://thespinoff.co.nz/members?utm_campaign=members_sidebar' target='_blank'><img src='https://thespinoff.co.nz/wp-content/uploads/2020/04/SIDE.png'  alt=''  /></a></div></aside><aside id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h3 class="widget-title">Top Posts</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://thespinoff.co.nz/media/19-05-2020/the-great-toby-morris-siouxsie-wiles-covid-19-omnibus/"     class="tptn_link"><img  width="300" height="182"  src="https://thespinoff.co.nz/wp-content/uploads/2019/05/Covid-19-Siouxsie-and-Toby-header-415x250.jpg" class="tptn_thumb tptn_featured" alt="The bumper Toby Morris &amp; Siouxsie Wiles Covid-19 box set" title="The bumper Toby Morris &amp; Siouxsie Wiles Covid-19 box set" /></a><span class="tptn_after_thumb"><a href="https://thespinoff.co.nz/media/19-05-2020/the-great-toby-morris-siouxsie-wiles-covid-19-omnibus/"     class="tptn_link"><span class="tptn_title">The bumper Toby Morris &#038; Siouxsie Wiles Covid-19 box set</span></a></span></li><li><a href="https://thespinoff.co.nz/food/04-06-2017/how-paradise-ate-sandringham/"     class="tptn_link"><img  width="300" height="182"  src="https://thespinoff.co.nz/wp-content/uploads/2017/06/Paradise-23-415x250.jpg" class="tptn_thumb tptn_featured" alt="How Paradise ate Sandringham" title="How Paradise ate Sandringham" srcset="https://thespinoff.co.nz/wp-content/uploads/2017/06/Paradise-23-415x250.jpg 415w, https://thespinoff.co.nz/wp-content/uploads/2017/06/Paradise-23-300x181.jpg 300w, https://thespinoff.co.nz/wp-content/uploads/2017/06/Paradise-23.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="tptn_after_thumb"><a href="https://thespinoff.co.nz/food/04-06-2017/how-paradise-ate-sandringham/"     class="tptn_link"><span class="tptn_title">How Paradise ate Sandringham</span></a></span></li><li><a href="https://thespinoff.co.nz/tv/17-05-2020/review-tv-adaptation-of-the-luminaries-has-both-the-glitter-and-the-gold/"     class="tptn_link"><img  width="300" height="182"  src="https://thespinoff.co.nz/wp-content/uploads/2020/05/The-Luminaries-EP1-16-415x250.jpg" class="tptn_thumb tptn_featured" alt="Review: TV adaptation of The Luminaries has both the glitter and the gold" title="Review: TV adaptation of The Luminaries has both the glitter and the gold" /></a><span class="tptn_after_thumb"><a href="https://thespinoff.co.nz/tv/17-05-2020/review-tv-adaptation-of-the-luminaries-has-both-the-glitter-and-the-gold/"     class="tptn_link"><span class="tptn_title">Review: TV adaptation of The Luminaries has both the glitter and the gold</span></a></span></li><li><a href="https://thespinoff.co.nz/business/18-05-2020/the-wage-subsidy-is-for-those-in-need-dont-abuse-it/"     class="tptn_link"><img  width="300" height="182"  src="https://thespinoff.co.nz/wp-content/uploads/2020/05/GettyImages-1071995334-1-415x250.jpg" class="tptn_thumb tptn_featured" alt="The wage subsidy is for those in need. Don&#039;t abuse it" title="The wage subsidy is for those in need. Don&#039;t abuse it" /></a><span class="tptn_after_thumb"><a href="https://thespinoff.co.nz/business/18-05-2020/the-wage-subsidy-is-for-those-in-need-dont-abuse-it/"     class="tptn_link"><span class="tptn_title">The wage subsidy is for those in need. Don&#8217;t abuse it</span></a></span></li><li><a href="https://thespinoff.co.nz/society/18-05-2020/how-5g-and-covid-19-mixed-to-make-a-toxic-conspiracy-cocktail/"     class="tptn_link"><img  width="300" height="182"  src="https://thespinoff.co.nz/wp-content/uploads/2020/05/5g-conspiracy-e1589702777754-415x250.jpg" class="tptn_thumb tptn_featured" alt="How 5G and Covid-19 mixed to make a toxic conspiracy cocktail" title="How 5G and Covid-19 mixed to make a toxic conspiracy cocktail" /></a><span class="tptn_after_thumb"><a href="https://thespinoff.co.nz/society/18-05-2020/how-5g-and-covid-19-mixed-to-make-a-toxic-conspiracy-cocktail/"     class="tptn_link"><span class="tptn_title">How 5G and Covid-19 mixed to make a toxic conspiracy cocktail</span></a></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></aside><aside id="execphp-2" class="widget widget_execphp">			<div class="execphpwidget"><div class="bulletin-signup-sidebar"><p><strong>Sign up to The Bulletin: &nbsp; The Spinoff&rsquo;s 7am daily email covering only NZ&rsquo;s most important stories.</strong></em></p>
                <div id="mc_embed_signup">
                    <form  id="substack-embedded-subscribe-form-sidebar" class="validate" name="mc-embedded-subscribe-form" action="https://thespinoff.co.nz/wp-content/themes/thespinoff/substackApi.php" method="POST">
                        <div id="mc_embed_signup_scroll" class="d-flex">
                        <div class="mc-field-group flex-grow-1"><label for="mce-EMAIL" class="sr-only">Email&nbsp;<span class="asterisk">*</span></label>
                        <input id="mce-EMAIL" class="required email w-100" required name="email" type="email" value="" aria-required="true" placeholder="Email Address"> <input type="hidden" name="source" value="external">
                        </div>
                        <div id="mce-responses" class="clear"></div>
                        <div class="clear flex-grow-1"><input id="mc-embedded-subscribe" class="btn btn-signup w-100" name="subscribe" type="submit" value="Sign Up"></div>
                        </div>
                         <div id="submit-success-sidebar" submit-success>
                            <template type="amp-mustache">
                              <p>Success! You are now signed up!</p>
                            </template>
                          </div>
                          <div submit-error>
                            <template type="amp-mustache">
                              <p>Something went wrong. Try again later?</p>
                            </template>
                          </div>
                    </form>
                </div>
            </div><script>
$('#substack-embedded-subscribe-form-sidebar').submit(function (e) {
        //prevent Default functionality
        e.preventDefault();

        //get the action-url of the form
        var actionurl = e.currentTarget.action;

        $.ajax({
            url: actionurl,
            type: 'post',
            data: $("#substack-embedded-subscribe-form-sidebar").serialize(),
            success: function(data) {
                $('#submit-success-sidebar').html('<p>Success! You are now signed up!</p>');
            },
            error: function(data) {
                $('#submit-success-sidebar').html('<p>Something went wrong. Try again later?</p>');
            }
        });
        return true;
    });
</script></div>
		</aside>
<aside id="lsi_widget-3" class="widget widget_lsi_widget">
    <h3 class="widget-title">Follow The Spinoff</h3>
    <ul class="lsi-social-icons">
        <li class="lsi-social-facebook"><a class="" rel="nofollow" title="Facebook" href="https://www.facebook.com/thespinofftv" target="_blank"><i class="fa fa-facebook"></i></a></li>
        <li class="lsi-social-twitter"><a class="" rel="nofollow" title="Twitter" href="https://twitter.com/TheSpinoffTV" target="_blank"><i class="fa fa-twitter"></i></a></li>
        <li class="lsi-social-youtube"><a target="_blank" href="https://www.youtube.com/channel/UCprQWxc91NtC1Jx1iuEbC-Q" title="YouTube" rel="nofollow" class=""><i class="fa fa-youtube"></i></a></li>
        <li class="lsi-social-instagram"><a class="" rel="nofollow" title="Instagram" href="https://instagram.com/thespinofftv" target="_blank"><i class="fa fa-instagram"></i></a></li>
    </ul>
</aside>

<!--<div class="sponsors widget">-->
<!--    <h3 class="widget-title">The Spinoff is Made possible by:</h3>-->
<!--    --><!--    <p><br>Without whom none of this would be possible. Please help us by supporting them.</p>-->
<!--</div>-->
            </div>
        </div>
        <div id="after-post" class="col-sm-12">
<!--            <hr class="mb-3" />-->
<!--            <footer class="pp-text"><p>The Spinoff Longform Fund is dedicated to-->
<!--                    facilitating investigative journalism. Our focus is on-->
<!--                    supporting in-depth reporting on important New Zealand-->
<!--                    stories. Your donation will help us sustain this most-->
<!--                    resource-intensive form of journalism, ensuring that the-->
<!--                    most complex and important stories still get told. </p>-->
<!--                <iframe id="button-frame" name="button-frame" scrolling="no" src="//dashboard.presspatron.com/websites/26/get_button" style="width: 180px; height: 34px; border: none;"></iframe>-->
<!--                <div id="pp-donate-button"></div>-->
<!--            </footer>-->
                                                <!-- <div class="addthis_sharing_toolbox"></div> -->
            
            <footer class="entry-meta meta-bottom">
                <div class="ad hidden-xs visible-sm visible-md visible-lg">
                                        <div id='c6988_1329_4' class='sam-container sam-place' data-sam='1'><a  id='a17_1329' class='sam_ad' href='https://thespinoff.co.nz/members?utm_campaign=members_postbar' target='_blank'><img src='https://thespinoff.co.nz/wp-content/uploads/2020/04/POST.png'  alt=''  /></a></div>                </div>
                <div class="ad visible-xs hidden-sm hidden-md">
                                        <div id='c5591_1330_7' class='sam-container sam-place' data-sam='1'><a  id='a10_1330' class='sam_ad' href='https://thespinoff.co.nz/members?utm_campaign=members_mobile' target='_blank'><img src='https://thespinoff.co.nz/wp-content/uploads/2020/04/MOBILE-1.png'  alt=''  /></a></div>                </div>
            </footer>
                                                <div class="related-post">
                            
                            <div class="related-content">
                                <div class="row">
                                                                            <div class="col-md-4">
                                            <article id="post-252834" class="post-252834 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-featured category-society tag-coronavirus tag-covid-19 tag-covid-19-nz-latest covid-19 featured society" >
    <header class="entry-header">
                <div class="entry-thumbnail hover-thumb">
            <a href="https://thespinoff.co.nz/society/22-05-2020/covid-19-live-updates-may-22-decision-day-for-national-party-over-leadership/" title="Permalink to Covid-19 live updates, May 22: Bridges has no regrets, Muller pledges to be constructive" rel="bookmark">
            <img width="850" height="510" src="https://thespinoff.co.nz/wp-content/uploads/2020/05/GettyImages-1214459869.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" srcset="https://thespinoff.co.nz/wp-content/uploads/2020/05/GettyImages-1214459869.jpg 850w, https://thespinoff.co.nz/wp-content/uploads/2020/05/GettyImages-1214459869-300x180.jpg 300w, https://thespinoff.co.nz/wp-content/uploads/2020/05/GettyImages-1214459869-768x461.jpg 768w, https://thespinoff.co.nz/wp-content/uploads/2020/05/GettyImages-1214459869-415x250.jpg 415w" sizes="(max-width: 850px) 100vw, 850px" />            </a>
        </div>
                <h1 class="entry-title">
            <a href="https://thespinoff.co.nz/society/22-05-2020/covid-19-live-updates-may-22-decision-day-for-national-party-over-leadership/" title="Permalink to Covid-19 live updates, May 22: Bridges has no regrets, Muller pledges to be constructive" rel="bookmark">Covid-19 live updates, May 22: Bridges has no regrets, Muller pledges to be constructive</a>
        </h1>
        <div class="entry-meta meta-top d-none d-md-block">
            <a href="https://thespinoff.co.nz/author/the-spinoff/" title="View all posts by The Spinoff" rel="author"><span class="avatar" title="" style="background-image:url('https://thespinoff.co.nz/wp-content/uploads/2015/09/10404217_588905451218479_5275584896233458110_n.png');"></span> <span class="author vcard">The Spinoff</span></a> <br />Staff writers<br /><span class="display-block">-</span><time class="entry-date" datetime="2020-05-22T14:40:01+12:00">May 22, 2020</time>        </div>
    </header>
</article>
                                        </div>
                                                                            <div class="col-md-4">
                                            <article id="post-252425" class="post-252425 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-featured category-money tag-ashley-bloomfield tag-covid-19 tag-dr-ashley-bloomfield tag-ministry-of-health covid-19 featured money" >
    <header class="entry-header">
                <div class="entry-thumbnail hover-thumb">
            <a href="https://thespinoff.co.nz/money/22-05-2020/all-the-weird-and-wonderful-creative-tributes-to-dr-ashley-bloomfield/" title="Permalink to All the weird and wonderful creative tributes to Dr Ashley Bloomfield" rel="bookmark">
            <img width="850" height="510" src="https://thespinoff.co.nz/wp-content/uploads/2020/05/bloom.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" srcset="https://thespinoff.co.nz/wp-content/uploads/2020/05/bloom.jpg 850w, https://thespinoff.co.nz/wp-content/uploads/2020/05/bloom-300x180.jpg 300w, https://thespinoff.co.nz/wp-content/uploads/2020/05/bloom-768x461.jpg 768w, https://thespinoff.co.nz/wp-content/uploads/2020/05/bloom-415x250.jpg 415w" sizes="(max-width: 850px) 100vw, 850px" />            </a>
        </div>
                <h1 class="entry-title">
            <a href="https://thespinoff.co.nz/money/22-05-2020/all-the-weird-and-wonderful-creative-tributes-to-dr-ashley-bloomfield/" title="Permalink to All the weird and wonderful creative tributes to Dr Ashley Bloomfield" rel="bookmark">All the weird and wonderful creative tributes to Dr Ashley Bloomfield</a>
        </h1>
        <div class="entry-meta meta-top d-none d-md-block">
            <a href="https://thespinoff.co.nz/author/tara-ward/" title="View all posts by Tara Ward" rel="author"><span class="avatar" title="Tara Ward is a New Plymouth-based reality TV junkie, chocolate addict, longtime silent reader and wrangler of two small people." style="background-image:url('https://thespinoff.co.nz/wp-content/uploads/2014/09/Tara-photo-1.jpeg');"></span> <span class="author vcard">Tara Ward</span></a> <br />Contributing writer<br /><span class="display-block">-</span><time class="entry-date" datetime="2020-05-22T10:57:34+12:00">May 22, 2020</time>        </div>
    </header>
</article>
                                        </div>
                                                                            <div class="col-md-4">
                                            <article id="post-252945" class="post-252945 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-featured category-society tag-auckland-hospital tag-covid-19 tag-dhb tag-dr-vanessa-beavis covid-19 featured society" >
    <header class="entry-header">
                <div class="entry-thumbnail hover-thumb">
            <a href="https://thespinoff.co.nz/society/22-05-2020/doctors-without-orders-how-the-new-anzca-president-is-handling-surgery-during-covid-19/" title="Permalink to Doctors without orders: How the new ANZCA president is handling surgery during Covid-19" rel="bookmark">
            <img width="850" height="510" src="https://thespinoff.co.nz/wp-content/uploads/2020/05/josie.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" srcset="https://thespinoff.co.nz/wp-content/uploads/2020/05/josie.jpg 850w, https://thespinoff.co.nz/wp-content/uploads/2020/05/josie-300x180.jpg 300w, https://thespinoff.co.nz/wp-content/uploads/2020/05/josie-768x461.jpg 768w, https://thespinoff.co.nz/wp-content/uploads/2020/05/josie-415x250.jpg 415w" sizes="(max-width: 850px) 100vw, 850px" />            </a>
        </div>
                <h1 class="entry-title">
            <a href="https://thespinoff.co.nz/society/22-05-2020/doctors-without-orders-how-the-new-anzca-president-is-handling-surgery-during-covid-19/" title="Permalink to Doctors without orders: How the new ANZCA president is handling surgery during Covid-19" rel="bookmark">Doctors without orders: How the new ANZCA president is handling surgery during Covid-19</a>
        </h1>
        <div class="entry-meta meta-top d-none d-md-block">
            <a href="https://thespinoff.co.nz/author/josie-adams/" title="View all posts by Josie Adams" rel="author"><span class="avatar" title="Josie Adams is a staff writer at The Spinoff. Email her on josie@thespinoff.co.nz" style="background-image:url('https://thespinoff.co.nz/wp-content/uploads/2019/05/cropped-profile-pic.jpg');"></span> <span class="author vcard">Josie Adams</span></a> <br />Staff Writer<br /><span class="display-block">-</span><time class="entry-date" datetime="2020-05-22T10:04:24+12:00">May 22, 2020</time>        </div>
    </header>
</article>
                                        </div>
                                                                    </div>
                            </div>

                        </div>
                                </div>
    </div>

    <hr />

    <div class="supporters-block text-center mb-5">
        <h3 class="text-light mb-4">The Spinoff is made possible by the generous support of the following organisations.<br />Please help us by supporting them.</h3>
        <div class="supporters grid"><a title="NUMA" href="http://www.numa.co.nz/" target="_blank"><img src="/wp-content/uploads/2019/08/NUMA-Logo.png" width="200"/></a>
    <a title="NZOnAir" href="https://www.nzonair.govt.nz/" target="_blank"><img src="/wp-content/uploads/2017/08/NZOnAir_RGB-positive_2015.png" width="200"/></a>
    <a title="Kiwibank" href="http://www.kiwibank.co.nz" target="_blank"><img src="/wp-content/uploads/logos/kiwibank.png"/></a>
    <a title="Flick Electric Co." href="https://www.flickelectric.co.nz" target="_blank"><img src="/wp-content/uploads/logos/flick-logo.png"  width="150" style="padding: 0 30px" /></a>
    <a title="Unity Books Auckland" href="http://www.unitybooksonline.co.nz" target="_blank"><img src="/wp-content/uploads/logos/unity2016-md.jpg"  width="250"/></a>
    <a title="The MacDiarmid Institute" href="http://macdiarmid.ac.nz/" target="_blank"><img src="/wp-content/uploads/2017/05/macdiarmid-horz-sm.jpg" /></a>
    <a title="Creative NZ" href="http://www.creativenz.govt.nz" target="_blank"><img src="/wp-content/uploads/logos/cnz-standard-logo-gold.jpg"  width="250"/></a>
    <a title="University of Otago" href="http://www.otago.ac.nz/" target="_blank"><img src="/wp-content/uploads/2018/03/otago-logo.jpg"  width="250"/></a>
    <a title="Freedom Farms" href="http://www.freedomfarms.co.nz/" target="_blank"><img src="/wp-content/uploads/2018/06/FF-Naked-Logo-01-e1530487216598.png" width="250" /></a>
    <a title="ZEnergy" href="https://z.co.nz/" target="_blank"><img src="/wp-content/uploads/2019/11/Z-IS-FOR-NZ-1.png" width="200"/></a>
    <a title="KiwiWealth" href="https://www.kiwiwealth.co.nz/home" target="_blank"><img src="/wp-content/uploads/2020/03/KW-Logo-new.jpg" width="200"/></a></div>
    </div>

</div><!-- .container -->
</div><!-- #main -->
</div><!-- #page -->

<nav id="topscroll" class="container-fluid">
    <div class="container">
        <a href="#top"><span class="fa fa-chevron-up"></span> To the top</a>
    </div>
</nav>

<footer id="footer" class="container-fluid">
    <div class="container">
        <div class="row">
            <div class="col-md-3 left form-inline">
                <aside>
                    <p class="widget-title">The Spinoff</p>
                    <p class="text-small">The Spinoff is a New Zealand online magazine covering politics, pop culture and social issues. We also have a custom editorial division which creates smart, shareable content for brands.</p>
                    <p class="text-small"><a href="/commercial-content/">How the Spinoff is funded</a></p>
                    <p class="text-small"><a href="/privacy-policy/">The Spinoff Privacy Policy</a></p>
                </aside>
            </div>
            <div class="col-md-6">
                                    <aside id="text-2" class="widget widget_text">			<div class="textwidget"><p></p><p class="text-small">We drink <a href="http://www.laffare.co.nz/" target="_blank" rel="noopener noreferrer">L'affare</a> by day. 
  <a href="https://www.rubynz.com" target="_blank" rel="noopener noreferrer">Ruby</a> and <a href="https://www.barkersonline.co.nz" target="_blank" rel="noopener noreferrer">Barkers</a> look after us too.<br>
<br>
We are located at 14 McDonald Street, Morningside, Auckland 1025 <br><br></p></div>
		</aside>                            </div>
            <div class="col-md-3">
                <div class="d-flex h-100 flex-direction-column">
                    <p class="widget-title">Contact</p>
                    <ul class="lsi-social-icons icon-set-lsi_widget-2 flex-grow-1">
                        <li class="lsi-social-email"><a href="mailto:info@thespinoff.co.nz" title="Email us at info@thespinoff.co.nz" rel="nofollow"><i class="fa fa-envelope"></i></a></li>
                        <li class="lsi-social-facebook"><a target="_blank" href="https://www.facebook.com/thespinofftv" title="Facebook" rel="nofollow"><i class="fa fa-facebook"></i></a></li>
                        <li class="lsi-social-twitter"><a target="_blank" href="https://twitter.com/TheSpinoffTV" title="Twitter" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
                        <li class="lsi-social-youtube"><a target="_blank" href="https://www.youtube.com/channel/UCprQWxc91NtC1Jx1iuEbC-Q" title="YouTube" rel="nofollow" class=""><i class="fa fa-youtube"></i></a></li>
                        <li class="lsi-social-instagram"><a target="_blank" href="https://instagram.com/thespinofftv" title="Instagram" rel="nofollow"><i class="fa fa-instagram"></i></a></li>
                        <li id="womensRefuge" style="cursor:pointer;"><img id="untraceable" src="/wp-content/uploads/logos/wr-logo-sm.png" width="32"/></li>
                        <li class="lsi-social-applestore"><a href="https://itunes.apple.com/nz/app/the-spinoff/id1194728952?mt=8" target="_blank" title="Download the Spinoff iOS app from the App Store" rel="nofollow"><i class="fa fa-apple"></i></a></li>
                        <li class="lsi-social-googlestore"><a href="https://play.google.com/store/apps/details?id=com.thespinoff" target="_blank" title="Download the Spinoff Android app from Google Play" rel="nofollow"><i class="fa fa-android"></i></a></li>
                        <li id="spotify"><iframe src="https://embed.spotify.com/follow/1/?uri=spotify:user:the_spinoff&size=basic&theme=dark" width="200" height="25" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowtransparency="true"></iframe></li>
                    </ul>
                   <!--  <img src="https://thespinoff.co.nz/wp-content/themes/thespinoff/img/fast50.svg" alt="Fast 50" class="fast-50-footer" /> -->
                </div>
            </div>
        </div>
        <hr class="mb-20px">
        <div>
            <p class="widget-title">&copy; The Spinoff 2020</p>
            <p class="presscouncil">The Spinoff is subject to NZ Press Council procedures. A complaint must first be directed in writing, within one month of publication, to <a href="mailto:info@thespinoff.co.nz">info@thespinoff.co.nz</a>. If not satisfied with the response, the complaint may be referred to the online complaint form at <a href="http://www.presscouncil.org.nz/">www.presscouncil.org.nz</a> along with a link to the relevant story and all correspondence with the publication.</p>
        </div>
    </div>
</footer>

<div>

</div>

<div class="nav-mask"></div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js" async></script>
<script src="https://cdn.jsdelivr.net/npm/@glidejs/glide"></script>
<script src="https://thespinoff.co.nz/wp-content/themes/thespinoff/js/glide.min.js" async></script>
<script src="https://thespinoff.co.nz/wp-content/themes/thespinoff/js/functions.js?v=1" async></script>

<script src="https://d3f5l8ze0o4j2m.cloudfront.net/m87/k33spt.js" async></script>

<script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar" async></script>
<script>
    (function () {
        window.onload = function(){
            var frameName = new ds07o6pcmkorn({
                openElementId: "#untraceable"
            });
            frameName.init();
        }
    })();
</script>
		<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
		

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="thespinoff.co.nz" src="//cdn.parsely.com/keys/thespinoff.co.nz/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: The Spinoff Nov Test 1 (Journalists/15 years) --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="b5rfz8ixbr9res7qzdz9" data-user="68576" data-env="production"></script><!-- / OptinMonster -->		<script type="text/javascript">var b5rfz8ixbr9res7qzdz9_shortcode = true;</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thespinoff.co.nz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thespinoff.co.nz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202021'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/thespinoff.co.nz\/wp-admin\/admin-ajax.php","top_ten_id":"253143","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"854029370"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thespinoff.co.nz/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://thespinoff.co.nz/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://thespinoff.co.nz/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'74607644',post:'253143',tz:'12',srv:'thespinoff.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '74607644', '253143' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://thespinoff.co.nz/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'af3160350d', slugs: {"b5rfz8ixbr9res7qzdz9":{"slug":"b5rfz8ixbr9res7qzdz9","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":253143,"object_key":"post","object_type":"post","term_ids":[46488,18,14594,2215,22534,5631,52032,39499,42549,46106,46108]};</script>
		    <!--
    Start of DoubleClick Floodlight Tag: Please do not remove
    Activity name of this tag: RT - Spinoff TV Section - Retargeting
    URL of the webpage where the tag is expected to be placed: https://thespinoff.co.nz/category/tv/
    This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
    Creation Date: 07/11/2018
    -->
    <script type="text/javascript">
        var axel = Math.random() + "";
        var a = axel * 10000000000000;
        document.write('<img src="https://ad.doubleclick.net/ddm/activity/src=8021305;type=retar0;cat=rt-sp0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;npa=;ord=' + a + '?" width="1" height="1" alt=""/>');
    </script>
    <noscript>
        <img src="https://ad.doubleclick.net/ddm/activity/src=8021305;type=retar0;cat=rt-sp0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;npa=;ord=1?" width="1" height="1" alt=""/>
    </noscript>
    <!-- End of DoubleClick Floodlight Tag: Please do not remove -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f5a133962a","applicationID":"196536476","transactionName":"MwBRYUpUCEtRAU1aXApKclZMXAlWHxFQXVQIAA==","queueTime":0,"applicationTime":417,"atts":"H0dSFwJOG0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
            <script type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-545417ec2d1a9885"
                    async="async"></script>
